After effects problem

En tråd i 'Introer og logoer' startet av MadsA, 12 Okt 2010.

  1. MadsA

    MadsA Citizen

    Jepp,

    Har et lite problem her.
    [video=youtube;LUESl0AFbR8]http://www.youtube.com/watch?v=LUESl0AFbR8[/video]
    Som dere ser er det noe som skjer imellom den metall saken går opp til den går sammen igjen. Altså at den "bouncer" hvis noen skjønner. Noen som har noen tips for å eliminere dette?

    Vis vedlegget 165

    PS: Sjekk ut www.videocopilot.net :eek: ;)

    Sorry for rævva kvalitet, kjørte draft innstillinger.
     
    #1
  2. lassetvedt

    lassetvedt Lt. Commander

    Innlegg:
    125
    Liker mottatt:
    0
    Poeng:
    125
    Sv: After effects problem

    Har du sjekka om alle keyframes er rett?:)
     
    #2
  3. MadsA

    MadsA Citizen

    Sv: After effects problem

    Twice - - -
     
    #3
  4. THX

    THX Lt. Commander

    Innlegg:
    1.301
    Liker mottatt:
    1
    Poeng:
    125
    Sv: After effects problem

    Skjønner hva som er problemet, om du ser fra en annen kameravinkel så vil du se at det sikkert er en bøyg på keyframe grafen din, et ganske vanlig irriterende problem, du kan løse dette enten ved å dele opp kameraet og legge på en hold keyframe eller forandre bezier bøyen din til en rett en, vanskelig å forklare når jeg ikke har AE. Mener det ligger en tutorial på dette på Creative Cow, men husker ikke hva den heter.

    EDIT: Her er linkene til tutorialene ;)

    http://library.creativecow.net/articles/rabinowitz_aharon/boomerang_1.php

    http://library.creativecow.net/articles/rabinowitz_aharon/boomerang_2.php
     
    #4
    Sist redigert: 12 Okt 2010

Del denne siden