Feil med kameraet eller noe i den duren,

En tråd i 'Kamera, lys, lyd og annet teknisk utstyr' startet av mott, 4 Mai 2004.

  1. mott

    mott Rear Admiral

    Innlegg:
    332
    Liker mottatt:
    0
    Poeng:
    125
    Når jeg skulle legge filmen min inn på pcn i forrige uke kom ble ganske mange frames i filmen slik
    [​IMG]
    [​IMG]
    [​IMG]
    Deler av bildet hopper liksom litt opp.
    Vet noen hva som er feil????
    (har prøvd å rense kameraet med en rensekasett men "hoppingen" er fortsatt der)[/img]
     
    #1
  2. KUDi

    KUDi Rear Admiral

    Innlegg:
    696
    Liker mottatt:
    0
    Poeng:
    125
    har har omtrent d samma probleme, og då fant eg t slutt ut at d va dv-kassetten som va brukt ALT for mange ganger... får opp meldingen "use cleaning cassette" men det hjelper ikke... du kan jo prøve å kjøpe en helt ny dv kassett, om problemet fortsatt er der, må det være noe med kameraet.
     
    #2
  3. mott

    mott Rear Admiral

    Innlegg:
    332
    Liker mottatt:
    0
    Poeng:
    125
    Jeg bruker en helt ny dv kassett så i såfall må det være noe med kameraet
     
    #3
  4. Tom

    Tom Administrator
    Forumleder

    Innlegg:
    504
    Liker mottatt:
    0
    Poeng:
    135
    Er kvaliteten bra når du ser filmen på TV eller på selve videokameraet ?

    Har det fungert fint å legge inn video på pc tidligere, og evt. har du gjort noe med PC'n siden den gangen ?

    Kan være noe med at redigeringsprogrammet i pc'n ikke klarer å "capture" nok frames når du spiller det fra kamera inn på harddisken..

    Årsak kan være bl.a. at du har for mye programmer som ligger i bakgrunnen og "stjeler" ressurser fra datamaskinen din..
     
    #4
  5. mott

    mott Rear Admiral

    Innlegg:
    332
    Liker mottatt:
    0
    Poeng:
    125
    Har nå funnet ut at det ikke er noe med kameraet (spilte inn filmen i movie maker og da ble d ikke noe slik hopping)
     
    #5
  6. Ustabil-Kim

    Ustabil-Kim Lt. Commander

    Innlegg:
    1.185
    Liker mottatt:
    0
    Poeng:
    125
    greenscreen

    er det screenscreen du leker deg med på det øverste bildet?
    isåfall, blir ikke de svarte strekene et problem?
     
    #6
  7. mott

    mott Rear Admiral

    Innlegg:
    332
    Liker mottatt:
    0
    Poeng:
    125
    Det går fint med det rette lyset (det var litt for mørkt da vi filmet på det øverste bildet)
     
    #7
  8. Ustabil-Kim

    Ustabil-Kim Lt. Commander

    Innlegg:
    1.185
    Liker mottatt:
    0
    Poeng:
    125
    javel

    ok, har sliti litt med det, testa litt bluescreen inne, men det ble for "grått" på en måte, hjelper vel litt med sola på =)
     
    #8

Del denne siden