Problemer med transcoding i Adobe Encore

En tråd i 'Programvare' startet av a-ha, 12 Mar 2011.

  1. a-ha

    a-ha Ensign

    Innlegg:
    15
    Liker mottatt:
    0
    Poeng:
    0
    morn morn!

    Har brukt encore en stund for å lage dvd'r. Er bootlegs konserter. Greia er at jeg har hatt et litt større prosjekt nå. Kun på vanlig 4,7 gb disk. Nå har den stått i 26 timer og encoded nesten alle klippene. Rundt 20 klipp og hver enkelt er på rundt 250 mb, 3-5 min. Greia er på at når den nesten var ferdig og encode og skulle brenne så var det en fakkings dritt fil som var ødelagt og da kom det opp "encoded failed" så den stoppet helt og når jeg er i menyen nå så står det "untranscoded" eller noe i den duren, dere skjønner hva jeg mener? :p Altså at den ikke er coded. Å dette var på 18/20 klipp. Så fy faen jeg klikka. Men når jeg går på mine dokutumenter så er det en mappe som heter "a-ha prosjekt" altså det jeg driver med. Der er det 2 mapper som heter "Sources" og "Cache" på Transcodes så trykker jeg på der, og da kommer det faktisk opp alle vidioene som er bloitt coded. Men i selve encore så må jeg encode alt på nytt og det tar faen meg rundt 30 timer!! gidder ikke det igjen! det jeg lurer på er om det er mulig å få encore til å forstå at disse er encoded? faen! fordi den mappa er på rundt 4,19 gb og alt er coda der bortsett fra de 2 siste! kan noen være så snill å hjelpe meg!!???? Krise!!! :D Legger ved et par bilder! Milliarder takk for hjelp!!! :)
     
    #1

Del denne siden