STORT render problem i Premiere Pro! (HJELP!)

En tråd i 'Visuelle effekter' startet av enSJfilm, 4 Feb 2012.

  1. enSJfilm

    enSJfilm Lt. Jr. Grade

    Innlegg:
    32
    Liker mottatt:
    0
    Poeng:
    55
    Når jeg skal rendre kommer dette opp:
    Vis vedlegget 249

    Jeg har ett stort prosjekt på gang om 2 dager og vil få dette fikset så fort som mulig. :confused:

    -ESJF
     
    #1
  2. dahlskebank

    dahlskebank Lt. Commander

    Innlegg:
    1.823
    Liker mottatt:
    0
    Poeng:
    125
    Sv: STORT render problem i Premiere Pro! (HJELP!)

    Vedlagte miniatyrbilder... fy så ubrukelige de miniatyrbildene er. They're fucking miniatures!
     
    #2
  3. enSJfilm

    enSJfilm Lt. Jr. Grade

    Innlegg:
    32
    Liker mottatt:
    0
    Poeng:
    55
    Sv: STORT render problem i Premiere Pro! (HJELP!)

    Det svaret hjalp ikke akkurat meg. Når jeg skal exportere så kommer Media Encoder opp og en IzoTope-program. Jeg har lagt en plugin i feil mappe men finner den ikke lengre. Det er problemet. Any ideas?

    Bilde: http://i44.tinypic.com/ilf7mc.png
     
    #3
    Sist redigert: 5 Feb 2012
  4. dahlskebank

    dahlskebank Lt. Commander

    Innlegg:
    1.823
    Liker mottatt:
    0
    Poeng:
    125
    Sv: STORT render problem i Premiere Pro! (HJELP!)

    Could not read from the source... vanskelig å si hva det nøyaktig kan være. Ville prøvd å flytte om på filene eller.no jeg. Eventuel sjekket om du hadde fulle rettigheter til åpne katalogene filene ligger i, kan være Premiere ikke får tilgang til mappen, hatt mye snodige problemer med Windows 7 selv der. Det med plugin vet jeg ikke, ser ikke hvordan det kan ha noe å si i Encoderen.
     
    #4
  5. enSJfilm

    enSJfilm Lt. Jr. Grade

    Innlegg:
    32
    Liker mottatt:
    0
    Poeng:
    55
    Sv: STORT render problem i Premiere Pro! (HJELP!)

    Hvilke filer?
     
    #5

Del denne siden